Elevated error rate
Incident Report for Wink
Resolved
This incident is resolved and the core-api is operating within nominal limits again.
Posted 3 months ago. Apr 07, 2017 - 15:28 UTC
Monitoring
We have fixed the issue and error levels are back to normal.
Posted 3 months ago. Apr 07, 2017 - 15:15 UTC
Investigating
We are investigating an elevated error rate on the core-api.
Posted 3 months ago. Apr 07, 2017 - 15:02 UTC